Graphite - Users are unable to use Graphite paid features due to gating issues – Incident details
Report an issue
Get updates
Email
Slack
Microsoft Teams
Google Chat
Webhook
RSS
Atom
API
Report an issue
Get updates
Dark mode
All systems operational
Users are unable to use Graphite paid features due to gating issues
Resolved
Operational
Started 7 months ago
Lasted 25 minutes
Affected
Dashboard
Operational from 10:12 AM to 10:37 AM
CLI
Operational from 10:12 AM to 10:37 AM
Updates
Resolved
April 17, 2024 at 10:37 AM
Resolved
April 17, 2024 at 10:37 AM
This incident has been resolved.
Investigating
April 17, 2024 at 10:12 AM
Investigating
April 17, 2024 at 10:12 AM
We are currently investigating this incident.